Portal

 

 

 

 

 

 

 Portal    Fórum    Busca    FAQ    Registrar    Entrar

 

Novo tópico  Responder tópico Página 1 de 1
 
PS2 Slim 75001 num roda nenhum disco
Autor Mensagem
Responder com citação  
Mensagem PS2 Slim 75001 num roda nenhum disco 
 
estava jogando RE4e fui trocar de jogo ai fiz tudo certinho deliquei o play segurando o botão do reset abri a tampa e mudei de disco, fechei e liguei mas dai o play n rodou o jogo dai começei a testar outros jogos e outras midias cd de musica o cd original do play de configurar a net mas o play num roda nenhum e vai pra tela de inicial e nda mas quando coloca pra dar boot pelo Dev1 pega normal mas nos programas n aparece o cd. lendo topicos vi um q a pessoa teve um problema parecido e tentei ver se era o mesmo problema dela fiz o seguinte: com o dedo puxei a lente para perto do motor do cd e coloquei um cd fechei a tampa e liguei mas continuou dando a mesma coisa mas quando abria a tampa e tirei o cd vi q a lente nem saiu do lugar tentei outras vezes mexendo e parando em outros lugares mas sempre a lente n se mexe. alguem pode me dar uma ajuda? eu uso um ps2 6A 75001 com o chip MATRIX INFINITY ORIGINAL FIRM. 1,93.
desde ja agradeço a ajuda e o espaço cedido.
  



Off-line Exibir o perfil do usuário Enviar mensagem privada
Download da mensagem Voltar ao topo  Ir para o final
Responder com citação  
Mensagem  
 
tentando agora. abrindo desligando ligando mexendo na lente ele pegou e abriu o FF XII mas queria saber se alguem pode me ajudar nesse problema pq dependo vou tirar 1 dia pra ir em uma assistencia para o tecnico ve qual pode ser o problema. alguem sabe de uma loja boa e de confiança aki no RECIFE  q eu possa levar o play e algum pode me adiantar qual pode ter sido ou se suspeita do problema.
  



Off-line Exibir o perfil do usuário Enviar mensagem privada
Download da mensagem Voltar ao topo  Ir para o final
Responder com citação  
Mensagem  
 
rodolforas Escreveu: 
tentando agora. abrindo desligando ligando mexendo na lente ele pegou e abriu o FF XII mas queria saber se alguem pode me ajudar nesse problema pq dependo vou tirar 1 dia pra ir em uma assistencia para o tecnico ve qual pode ser o problema. alguem sabe de uma loja boa e de confiança aki no RECIFE  q eu possa levar o play e algum pode me adiantar qual pode ter sido ou se suspeita do problema.


Olha isso ta parecendo um problema q da em alguns clones, eles entram em estado de amnésia e para voltar basta remover da energia o console e aguarder uns 10 segundos q volta ao normal ok.
  




____________
Você tem que estar registrado para ver este link


Você tem que estar registrado para ver este link
Off-line Exibir o perfil do usuário Enviar mensagem privada Visitar o website do usuário
Download da mensagem Voltar ao topo  Ir para o final
Responder com citação  
Mensagem  
 
mas axo q n possa ser isso pois vi o chip quando estava instalando e atualizei normal e o chip aceita swap sempre. poderia ser algum outro problema?
  



Off-line Exibir o perfil do usuário Enviar mensagem privada
Download da mensagem Voltar ao topo  Ir para o final
Mostrar os tópicos anteriores:
Novo tópico  Responder tópico   Página 1 de 1
 

Usuários lendo esse Tópico: 0 registrados, 0 invisíveis e 0 visitantes
Usuários registrados: Nenhum


 
Lista de Permissões
Você não pode enviar mensagens novas neste fórum
Você não pode responder mensagens neste fórum
Você não pode editar suas mensagens neste fórum
Você não pode excluir suas mensagens neste fórum
Você não pode votar em enquetes neste fórum
Postar eventos no calendário: Permitido



  

 

TigerGames