Portal

 

 

 

 

 

 

 Portal    Fórum    Busca    FAQ    Registrar    Entrar

 

Novo tópico  Responder tópico Página 1 de 1
 
problema com midia
Autor Mensagem
Responder com citação  
Mensagem problema com midia 
 
tiger, gravei jogo  com com as DNAS usando midia emitec e nipponic o jogo nao rodou, o jogo abre e fica parado parecendo que esta travado.
nao sei como vcs falam é +- assim. Question
  



Off-line Exibir o perfil do usuário Enviar mensagem privada MSN Messenger
Download da mensagem Voltar ao topo  Ir para o final
Responder com citação  
Mensagem  
 
Seguinte o Prado, essas midias que vc falou nao sao boas

Já usei a Emtec umas 3 vezes todas nao funcionaram, 100% de defeito usa outras, tipo kodak samsumg, maxell,

multilaser, emtec, maxprint sao horriveis !!
  



Off-line Exibir o perfil do usuário Enviar mensagem privada MSN Messenger
Download da mensagem Voltar ao topo  Ir para o final
Responder com citação  
Mensagem  
 
Tb n conheço essas midias...
  




____________
Você tem que estar registrado para ver este link


Você tem que estar registrado para ver este link
Off-line Exibir o perfil do usuário Enviar mensagem privada Visitar o website do usuário
Download da mensagem Voltar ao topo  Ir para o final
Mostrar os tópicos anteriores:
Novo tópico  Responder tópico   Página 1 de 1
 

Usuários lendo esse Tópico: 0 registrados, 0 invisíveis e 0 visitantes
Usuários registrados: Nenhum


 
Lista de Permissões
Você não pode enviar mensagens novas neste fórum
Você não pode responder mensagens neste fórum
Você não pode editar suas mensagens neste fórum
Você não pode excluir suas mensagens neste fórum
Você não pode votar em enquetes neste fórum
Postar eventos no calendário: Permitido



  

 

TigerGames