Portal

 

 

 

 

 

 

 Portal    Fórum    Busca    FAQ    Registrar    Entrar

 

Novo tópico  Responder tópico Página 1 de 1
 
Não Consigo Usar O Codebreaker
Autor Mensagem
Responder com citação
Mensagem Não Consigo Usar O Codebreaker 
 
Bom galera eis o meu problema...
nao consigo usar o codebreaker.... aí fiz algumas pesquisas e descobri que meu chip matrix é clonado, é eu sei me passaram a perna  Neutral .
mesmo assim continuei insistindo e vi que dava pra colocar o CB no memory card... fui lendo e chegou a parte legal, dizia lá que tinha que colocar a apção de boot em DEV1... cara mas como eu vou colocar em DEV1 se meu chip é clonado e não salva nenhuma modificação...
Ah também ja tentei outros como Gameshark, action replay... tentei tudo até aquela da tampa de caneta e bolinha de papel e nada.
Bom é isso... espero que alguém também ja tenha passado por isso e tenha alguma solução...
  



Off-line Exibir o perfil do usuário Enviar mensagem privada
Download da mensagem Voltar ao topo  Ir para o final
Mostrar os tópicos anteriores:
Novo tópico  Responder tópico   Página 1 de 1
 

Usuários lendo esse Tópico: 0 registrados, 0 invisíveis e 0 visitantes
Usuários registrados: Nenhum


 
Lista de Permissões
Você não pode enviar mensagens novas neste fórum
Você não pode responder mensagens neste fórum
Você não pode editar suas mensagens neste fórum
Você não pode excluir suas mensagens neste fórum
Você não pode votar em enquetes neste fórum
Postar eventos no calendário: Permitido



  

 

TigerGames