Portal

 

 

 

 

 

 

 Portal    Fórum    Busca    FAQ    Registrar    Entrar

 

Novo tópico  Responder tópico Página 1 de 1
 
Matrix Original não funciona
Autor Mensagem
Responder com citação  
Mensagem Matrix Original não funciona 
 
Olá amigos, comprei chip matrix,como sempre faço lá na Eletromil, e o mesmo veio com uma etiqueta colada da Raio laser, fiz a instalação seguindo o diagrama, e depois de testar vi que o chip não funciona, chequei tudo, alimentação, fios, solda, diagrama, será que chip esta pifado?Nem aparece Matrix na tela, se eu colocar disco original, ai tudo funciona, caso contrario não.
Alguem Pode me ajudar Por Favor.

Play2  Modelo SCPH 77001
                     GH 051-12
  



Off-line Exibir o perfil do usuário Enviar mensagem privada
Download da mensagem Voltar ao topo  Ir para o final
Responder com citação  
Mensagem Re: Matrix Original não funciona 
 
Ai paulo me explica umas coisas e confira ai tb:
1ª que esquema vc usou? o GH 051-02?
2ª o chip tem a pinta em chima do chip que cor se for original?
3ª a alimentação esta correta e com fios mais groso e curtos "principalmente o GND".
  




____________
Você tem que estar registrado para ver este link


Você tem que estar registrado para ver este link
Off-line Exibir o perfil do usuário Enviar mensagem privada Visitar o website do usuário
Download da mensagem Voltar ao topo  Ir para o final
Responder com citação  
Mensagem Re: Matrix Original não funciona 
 
Eu lembro que a cor é verde, o diagrama que usei, foi daqui da pagina SPCH77001 GH 051-02, do play que peguei é SCPH77001 GH 051-12
conversei com o pessoal da eletromil, o técnico me falou que eles tem pegado muitos play novos que não estão destravando com matrix original, ele me sugeriu colocar o libertador quando isso aconteçe.
  



Off-line Exibir o perfil do usuário Enviar mensagem privada
Download da mensagem Voltar ao topo  Ir para o final
Responder com citação  
Mensagem Re: Matrix Original não funciona 
 
Aqui nunca aconteceu isso, mas de importancia nos fios da alimentação dele pq o matrix tem esse problema se o fio do GND for fino ou longo ele n inicia, tem q ser curto e de preferencia mais grosso q o normal...
  




____________
Você tem que estar registrado para ver este link


Você tem que estar registrado para ver este link
Off-line Exibir o perfil do usuário Enviar mensagem privada Visitar o website do usuário
Download da mensagem Voltar ao topo  Ir para o final
Responder com citação  
Mensagem Re: Matrix Original não funciona 
 
Agora estou na duvida, uso o libertador ou não, conforme o tecnico da eletromil, quanto ao ao diagrama GH 051- 02  esta correto, creio que sim, Tiger os pontos A,B,H,G,I para mim eles são os mais criticos de soldar, tenho uma estação com pontas fina, mas quando chega neste pontos é complicado, você poderia me explicar uma maneira ideal de fazer a solda nos pontos A,B,H,G,I são muito pequenos, será que fluxo de solda é ideal, quantos watts?
Abraço.
  



Off-line Exibir o perfil do usuário Enviar mensagem privada
Download da mensagem Voltar ao topo  Ir para o final
Responder com citação  
Mensagem Re: Matrix Original não funciona 
 
Problema resolvdo era o chip com defeito...
  




____________
Você tem que estar registrado para ver este link


Você tem que estar registrado para ver este link
Off-line Exibir o perfil do usuário Enviar mensagem privada Visitar o website do usuário
Download da mensagem Voltar ao topo  Ir para o final
Mostrar os tópicos anteriores:
Novo tópico  Responder tópico   Página 1 de 1
 

Usuários lendo esse Tópico: 0 registrados, 0 invisíveis e 0 visitantes
Usuários registrados: Nenhum


 
Lista de Permissões
Você não pode enviar mensagens novas neste fórum
Você não pode responder mensagens neste fórum
Você não pode editar suas mensagens neste fórum
Você não pode excluir suas mensagens neste fórum
Você não pode votar em enquetes neste fórum
Postar eventos no calendário: Permitido



  

 

TigerGames