Portal

 

 

 

 

 

 

 Portal    Fórum    Busca    FAQ    Registrar    Entrar

 

Novo tópico  Responder tópico Página 1 de 1
 
Dúvida Com HDLOADER E BOOT L1
Autor Mensagem
Responder com citação
Mensagem Dúvida Com HDLOADER E BOOT L1 
 
Olá! Sou usuário novo e tenho uma dúvida sobre o HDLOADER. Estou tentando dar o boot por DEV2, segurando o botão L1.

Para tanto, copiei o HDLOADER 0.8C (com o nome de BOOT.ELF) para a pasta _BOOT. Ocorre que estou apenas tendo a tela vermelha. O meu chip é Matrix clone, utilizando a versão 1.93. Seria por este motivo ou tenho que usar alguma versão modificada do HDLOADER? Ressalto que consegui utilizar o DMS Explorer e dar boot por ele, via L1, sem CD/DVD ou Memory Card. Alternativamente, seria possível uma versão do HDLOADER com o arquivo INSTALL.CNF modificado para dar boot pelo HD?
Ou, como pensei agora, preciso colocar o uLaunchELF junto com o HDLOADER?

Desde já agradeço!
  



Off-line Exibir o perfil do usuário Enviar mensagem privada
Download da mensagem Voltar ao topo  Ir para o final
Mostrar os tópicos anteriores:
Novo tópico  Responder tópico   Página 1 de 1
 

Usuários lendo esse Tópico: 0 registrados, 0 invisíveis e 0 visitantes
Usuários registrados: Nenhum


 
Lista de Permissões
Você não pode enviar mensagens novas neste fórum
Você não pode responder mensagens neste fórum
Você não pode editar suas mensagens neste fórum
Você não pode excluir suas mensagens neste fórum
Você não pode votar em enquetes neste fórum
Postar eventos no calendário: Permitido



  

 

TigerGames